0

I have a HP Netserver 2000 running SCO UNIX 5.0.6. I get the message: istat=0a: LSS_PAR on ha=1 sist0=41 sist1=00 !!!! dstat =81 on ha=1 has DS_OPC while WAIT DISCONNECT, rp=c014f8co dsp=FD on path=1, newdsp=FD064600 WARNING: Parity Error MSG OUT=00000006 Failed, 1code=80000002 on ha=1 id warning:”RESERVE” command timed out 1201 seconds after start on ha aborting command on ha=1 id=2 lun=0 tag=00 cpu2:istat=0a: LSSn ha=1 sist0=41 sist1=00!!!! cpu2:dstat=81 on ha=1 has DS_OPC while at WAIT DISCONNECT, rp=c014f8co cpu2:on path=1, new dsp=fd064600 I have changed motherboard, tape drive, (2) processors, SCSI controller for tape drive, tape drive software, and memory. The only thing I have not changed is the hard drives. The system freezes up and does not back up. System runs fine during the day. The log time is around 7PM when this error occurs. Does this every 2-3 days. A reboot takes care of the lockup. The above message is on the console. I have Googled parts of the error message and seems to be pointing to a system BIOS and SCSI Symbios problem. Does anyone have any suggestions?

2
Contributors
1
Reply
2
Views
11 Years
Discussion Span
Last Post by happygeek
0

Hi dmksh, I think you have posted this in the wrong forum mate, this is for DaniWeb related stuff only. Sounds like you need to find the most appropriate sub-forum in the Linux and Unix section of Tech Talk.

This topic has been dead for over six months. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.