4
Contributors
10
Replies
11
Views
8 Years
Discussion Span
Last Post by 10Pints
0

Hello and Welcome,

Hope you enjoy the forum.

See you around.

Cheers,

Cohen

Thanks Cohen,
getting sorted, this VC2008 is not like my old VC6 tho!

0

Hi Robdale
many thanks, yes very helpful group of people, many thanks
What are you up to?

0

Just like to pass my time on my blog. I am learning things about internet marketing & web hosting. Like to read articles on them.

So, what about you?

0

Seems like forever trying to keep up with Microsoft like a lemming ...
Please redirect to nearest cliff!

0

Seems like forever trying to keep up with Microsoft like a lemming ...
Please redirect to nearest cliff!

???

0

Lo!
Sorry been busy with other stuff.
Question: I have installed Visual Studio 2008 on XP (SP3), and SP1 for VS, and the Platform SDK v1
Now I get complie errors in the header files.
which version of the SDK should I use - any thoughts?

This topic has been dead for over six months. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.