what a lowsy bunch of questions and answers on this site ,when your trying to find an answers or information ,[BS](https://www.google.ca/search?q=5600+error&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:en-US:official&client=firefox-a&channel=rcs#hl=en&client=firefox-a&hs=Pax&rls=org.mozilla:en-US%3Aofficial&channel=rcs&sclient=psy-ab&q=canon+error+5600+solution&oq=cannon+5600+error&gs_l=serp.1.1.0i22l2.33348.35652.0.38475.7.7.0.0.0.0.261.1347.0j3j4.7.0...0.0...1c.wRBj0QB8plI&pbx=1&bav=on.2,or.r_gc.r_pw.r_qf.,cf.osb&fp=e406f5e9e17aa29b&biw=1600&bih=1032)

Member Avatar
Member Avatar
+0 forum 4

Trend Micro Releases HijackThis Source Code to sourceforge.net [url]http://www.prnewswire.com/news-releases/trend-micro-releases-hijackthis-source-code-to-sourceforgenet-139516763.html[/url] Sourceforgenet link to open source hijackthis [url]http://sourceforge.net/projects/hjt/[/url] and [url]http://hjt.svn.sourceforge.net/viewvc/hjt/src_204/?pathrev=3[/url]

Member Avatar
+0 forum 0

Hello ,I have a friends 14 mnt old HP G61,when plugged in only light that works is one next to the power cord connection,power and charge and hdd led on frot of laptop do not turn on when plugged in .so it does not turn on . here is what i tried ,removed ,ram /hdd/battery /bios battery ,tried a different power adapter and battery [from my own compaq cq60] same results . when plugged in [battery removed ] i used a Volt meter and it showed power to the battery connection 14 volts i think , it makes no effort …

Member Avatar
Member Avatar
+0 forum 9

hi ,i just picked up a imac cube type at the enviro depo ,it has working os10,but its password ,any way to get in with out reinstalling os10 thanks

Member Avatar
Member Avatar
+0 forum 13

Outlook tips [url]http://office.microsoft.com/en-us/outlook/15-essential-tips-to-get-the-most-out-of-outlook-FX102628187.aspx?WT.mc_id=oo_enus_eml_MT2OLKprod2[/url] PowerPoint tips [url]http://blogs.office.com/b/microsoft-powerpoint/archive/2011/05/02/present-your-message-to-anyone-anywhere-with-broadcast-slideshow.aspx?WT.mc_id=oo_enus_eml_MT2PPTbroad2[/url] OneNote ,around the word in 40 days [url]http://www.microsoft.com/office/onenote-vacationplanning/[/url]

Member Avatar
+1 forum 0

I know most of you know this already but posting it anyway ,it just so annoying,i have finally stopped posting to 99% of them still get caught by a few . the link is for a job promising big money just for posting links SNIP

Member Avatar
Member Avatar
+0 forum 3

signup for now for Microsoft Office 2010 Beta ,if you want . [url]http://officebeta.microsoft.com/en-ca/products/?CTT=97[/url] support after .same site actually [url]http://officebeta.microsoft.com/en-ca/support/?CTT=97[/url] ====================== Here are a few new features to help you get started with Microsoft Office 2010. Introducing Microsoft Office Backstage™ view and customizable Ribbon. Whether it’s creating a new file, adding bullet points, or printing a document, Microsoft Office 2010 makes commands easy to find, so you can bring your ideas to life—fast. Take a look Backstage. The new Backstage view replaces the traditional File menu to let you save, print, or share your work with just a few clicks. - …

Member Avatar
Member Avatar
+0 forum 2

655,007 members | 36 currently online ! a little one sided

Member Avatar
Member Avatar
+0 forum 23

anyone know what the s stands for in pc2-6400s, i have a laptop with 2x1gig marked s ,and i wanted to upgrade so i got the shop to order me a 2gig stick ,but it doesn't have the S , i installed it ,seems to be working ok,but didn't make any difference between the 2gig and running at 3 gig .is the S a important factor ,thinking maybe it just for sodim, the s chip is samsung ,the 2 gig i bought is kingston.will eventually get another kingston to make it an exact match and yes Bob i did google …

Member Avatar
Member Avatar
+0 forum 2

[url]http://www.sophos.com/blogs/chetw/g/2009/11/03/windows-7-vulnerable[/url]

Member Avatar
Member Avatar
+0 forum 4

Got my free copy of win7 the other day ,got it for hosting a win7 launch party [url]http://www.houseparty.com/windows7usa[/url]. Problem is im istalling just for now on my old P4 2.8 1 gig ram runs really nice, it took only 28 min to install from start to finish .on a new 80 gig harddrive ,not formated .like tha t little snipit tool ,will be great for here ,when people want to snip a part of the error mess and post it in a thread for a helper to see missing some drivers .lke video controller and a motherboard chipset drive . …

Member Avatar
Member Avatar
+1 forum 22

Hi, I have a 4 yr old lcd monitor that when you turn it on it flashes the content of the desktop but that's all will not stay on the power switch light goes from green to orange/yellow ,any ideas ,don't know the history on the monitor ,like if it started acting up over time or just started doing this out of the blue

Member Avatar
Member Avatar
+0 forum 3

All You need is right here [url]http://www.kellys-korner-xp.com/xp_ie.htm[/url] :cheesy:

Member Avatar
Member Avatar
+0 forum 4

this is second time you asked above ?,i responded to it last time ,check it out and answer my questions ,please and thank you. [url]http://www.daniweb.com/forums/thread195323.html[/url]

Member Avatar
Member Avatar
+0 forum 2

Im in the process of updating my dell workstation ,plan on making it my main machine. replaced a xeon 2.0 , with a 2.8 ,changed out the Fijitsu 36g 10000rpm scsi for a Seagate cheetah 15000 rpm,plan on slaving the Fijitsu next .loading winxp on the drive now as thats all i have access to !cost to add the 2 above items was under 50 dollars canadian .shipping included ,

Member Avatar
+0 forum 0

[url]http://www.theinquirer.net/gb/inquirer/news/2008/11/20/mozilla-dependant-google[/url]

Member Avatar
Member Avatar
+0 forum 7

We have asked this question to posters here,with BSOD [Daniweb] many times !and have gotten this answer ! Did you Install any new software lately ! Answer !, no nothing yet ,its a clean/fresh install of WinXP!

Member Avatar
Member Avatar
+0 forum 9

I really like my latest purchase ,works great ,easy hookup ,only downside is it only takes SATA drives and not IDE ,oh well to the future i guess.! but great addition to my workshop tools ! [url]http://www.thermaltakeusa.com/Product.aspx?S=1268&ID=1642#Tab4[/url]

Member Avatar
Member Avatar
+1 forum 9

[url]http://www.sophos.com/blogs/gc/g/2008/10/13/malicious-microsoft[/url]

Member Avatar
Member Avatar
+1 forum 2

Hello ,That should read hijack not hojack lol could someone advise on what to do with this and whats bad if any or program to remove the nasties ,all ready tried AVG antiviri/ spybot S&D/malwarebytes/ and ccleaner and combofix . Logfile of Trend Micro HijackThis v2.0.2 Scan saved at 6:02:17 PM, on 9/18/2008 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Boot mode: Normal Running processes: C:\WINNT\System32\smss.exe C:\WINNT\system32\winlogon.exe C:\WINNT\system32\services.exe C:\WINNT\system32\lsass.exe C:\WINNT\system32\svchost.exe C:\WINNT\System32\svchost.exe C:\WINNT\system32\svchost.exe C:\WINNT\system32\spoolsv.exe C:\WINNT\Explorer.EXE C:\PROGRA~1\COMMON~1\AOL\ACS\acsd.exe C:\Program Files\Symantec\LiveUpdate\ALUSchedulerSvc.exe C:\Program Files\Common Files\Symantec Shared\PIF\{B8E1DD85-8582-4c61-B58F-2F227FCA9A08}\PIFSvc.exe C:\Program Files\iTunes\iTunesHelper.exe C:\PROGRA~1\AVG\AVG8\avgtray.exe C:\WINNT\System32\hkcmd.exe C:\WINNT\system32\ctfmon.exe C:\PROGRA~1\PANICW~1\POP-UP~1\PSFree.exe C:\Program Files\Spybot - Search & Destroy\TeaTimer.exe C:\PROGRA~1\AVG\AVG8\avgwdsvc.exe C:\WINNT\System32\svchost.exe …

Member Avatar
Member Avatar
+0 forum 16

I not a real user of Linux but have used Knoppix live cd ,I burned Puppy to cd boot to it and then made a dvd multisession folling instructions on the link below .,I liked it a lot,still fooling with it from time to time [url]http://www.goosee.com/puppy/multi-puppy.htm[/url]

Member Avatar
Member Avatar
+0 forum 1

Hi,got a problem with the monitor on the thinkpad ,its gone totally dark ,you can see the display if you look rally close in bright lit room . I can get it to display when plugged into my computer monitor ,but only when in safe mode.when i boot up with it connected to my monitor it shows the win XP starting up but goes black when the winxp welcome screen comes up and stays black when winxp loads fully ,it has a Active matrix lcd monitor ,i searched and read but don't totally under stand ,dos anyone know if this …

Member Avatar
Member Avatar
+0 forum 12

hello ,i installed Fedora 8 just to try ,its all right just not for me .install it on a extra tower i have ,i want to go back to winxp,when i boot to xp disk all i get it hit any key to boot to cd ,but after i hit the key ,it say setup is inspection you system !!!! then all i get is black screen with ,is this a Linux issue or just my winxp disk ,any ideas ,thanks

Member Avatar
Member Avatar
+0 forum 4

Is there any way of stopping the annoying live search pop ups when scrolling over highlighted words in this forum and other forums .thanks

Member Avatar
Member Avatar
+0 forum 21

Hello all,working on a gateway laptop,the lcd jumps and has small white horizontal lines that don't go all the way across, but come from both sides,all over the screen ,like static interference,laptop would eventually lock up .but will work and keep running when hooked to my desktop computers monitor.I have been running scans and uninstalling programs for about 3or4 hrs now with it hooked to monitor,switched over to laptop and with in 2 min freezes for awhile and comes back ,right now i use fn/f4 to switch back to laptop ,it stays for about 30 sec,and switches back on its …

Member Avatar
Member Avatar
+0 forum 6

Hell ,i a new mac owner and know very little as to fixing problems with it . I bought a used I-mac G3 /OS 9.2 /400mhz/256 ram/dvd rom. heres the problem when i boot it up the message says ,sorry a system error occurred ,error type 114 ,then it says to reboot hold the shift key to disable extensions ,doing this the computer boots to the desktop but nothing works because all extensions are off ,how do i fix the system error !! i do not have an OS disk . my wife was playing some demo games and courageously …

Member Avatar
Member Avatar
+0 forum 1

Can't get into windows after i click close on the error message ,have run ewido and ccleaner and nortons to no avail still get error message .even extracted new dll with SFC . EXPLORER caused an invalid page fault in module SHELL32.DLL at 017f:7fcc2479. Registers: EAX=00439cd1 CS=017f EIP=7fcc2479 EFLGS=00010246 EBX=00002025 SS=0187 ESP=0059de88 EBP=0059dea0 ECX=00439d84 DS=0187 ESI=00439d7c FS=2517 EDX=0000746f ES=0187 EDI=004411f3 GS=243e Bytes at CS:EIP: 66 8b 17 66 83 27 00 66 89 55 08 e8 3f 0a 00 00 Stack dump: 00439cd1 00439d84 00433a34 00000008 0059df00 00000004 0059dec0 bfb86e90 00439cc9 00439d7c 00433a34 00000000 00000001 00000003 0059dee0 bfb86e64

Member Avatar
Member Avatar
+0 forum 2

Hi ,whats wrong in this log ,please advise what i can remove . Logfile of HijackThis v1.99.1 Scan saved at 10:29:46 AM, on 7/3/2006 Platform: Windows XP SP2 (WinNT 5.01.2600) MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180) Running processes: C:\WINDOWS\System32\smss.exe C:\WINDOWS\system32\winlogon.exe C:\WINDOWS\system32\services.exe C:\WINDOWS\system32\lsass.exe C:\WINDOWS\system32\svchost.exe C:\WINDOWS\System32\svchost.exe C:\WINDOWS\Explorer.EXE C:\Program Files\Common Files\Symantec Shared\ccSetMgr.exe C:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe C:\WINDOWS\system32\spoolsv.exe C:\Program Files\Symantec AntiVirus\DefWatch.exe C:\Program Files\ewido anti-spyware 4.0\guard.exe C:\Program Files\Symantec AntiVirus\Rtvscan.exe C:\WINDOWS\system32\fxssvc.exe C:\WINDOWS\System32\igfxtray.exe C:\WINDOWS\System32\hkcmd.exe C:\WINDOWS\system32\carpserv.exe C:\WINDOWS\SOUNDMAN.EXE C:\Program Files\TrojanHunter 4.5\THGuard.exe C:\Program Files\ewido anti-spyware 4.0\ewido.exe C:\Program Files\Common Files\Symantec Shared\ccApp.exe C:\PROGRA~1\SYMANT~1\VPTray.exe C:\WINDOWS\system32\wscntfy.exe C:\Documents and Settings\Eavis Family\Desktop\HijackThis.exe O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 5.0\Reader\ActiveX\AcroIEHelper.ocx O2 - BHO: …

Member Avatar
Member Avatar
+0 forum 3

went looking for Folder Options to change to show all files and to set it to one click .,found it ! in mycomputer /properties ,top right, next to search icon ,black arrow ,click and go to search options .

Member Avatar
+0 forum 0

first I don't use a mac ,just wondering if you can use a usb 2.0 device for file storage ,new 40 gig toshiba harddrive ,not formated yet , with Mack laptop,is it possible or does the harddrive need to be for a mac or can it just be formated mac file system ?????????? thanks

Member Avatar
Member Avatar
+0 forum 2

The End.