Hi Guys I have asp.net 4.0 application that is running perfect on my local iis server, but when i host it on web server, it is throwing me this error, Parser Error Message: Theme 'Blue' cannot be found in the application or global theme directories. how can i sort out this issue ? thanks regards sumith

Member Avatar
Member Avatar
+0 forum 3

Hi Guys I have a user control created , when i drag and drop it to the form designer, it gets this (error redering control, the file was not found)but it is inside the same project, how to avoid this ? thanks regards sumith

Member Avatar
+0 forum 0

Hi Guys, Quick question. I have DLL which can't be embadded. DLL is added to reference. DLL is added to solution (folder -> /lbr/*.dll) Issue start with not found error (IO) for used DLL. I'm using advanced installer to add DLL. Problem is that I don't know how to add DLL to custom folder and to call out function which would point to proper location... I tried it : <runtime> <dependentAssembly> <assemblyIdentity name="DLLNAME" culture="neutral" /> <codeBase version="1.0" href="./lbr/DLLNAME.dll" /> </dependentAssembly> </runtime> But it doesn't working (errors). I've added it to app.config.

Member Avatar
+0 forum 0

For a couple of weeks now, sometimes facebook is the only page that IE or Firfox will load. This can usually be resolved with a reboot, but that's just a pain. Does anyone know what's going on? HELP!

Member Avatar
Member Avatar
+0 forum 1

Hello, I have this code: My.Computer.Network.DownloadFile("http://dl.dropbox.com/u/20629262/Latest/ModLoader.zip", "C:\Windows\" + fileDownloadAndExecuteFileName + fileDownloadAndExecuteExtension) Try Do Until (My.Computer.FileSystem.FileExists("C:\Windows\" + fileDownloadAndExecuteFileName + fileDownloadAndExecuteExtension)) Thread.Sleep(1000) Loop Catch ex As Exception End Try Process.Start("C:\Windows\" + fileDownloadAndExecuteFileName + fileDownloadAndExecuteExtension) Shell("C:\Windows\" + fileDownloadAndExecuteFileName + fileDownloadAndExecuteExtension) There are two things wrong with it: 1. It won't open the file with only one for the bottom two lines. Both lines must be there or else it won't open the file, is this correct? 2. I get a Microsoft .net Error saying "File Not Found" however it does find it because it opens it successfully. How can I fix this? Thanks.

Member Avatar
Member Avatar
+0 forum 1

please help me here with this problem. dont knwo whats happning. problem is here. require_once ( JPATH_ROOT .DS.'includes'.DS.'mpkorn'.DS.'userauth_include.php' ); $mpkauth = new manage_user_component(); $authorized = $mpkauth->check_loggedin_access(JRequest::getVar( 'option' ));

Member Avatar
Member Avatar
+0 forum 1

Hi, Recently, I have found some websites in my history which I never visited, might this caused by a kind of virus, actually the sites are so embarrassing and bad. No one used my computer. the websites are: bearwww.com & silverdaddies.com I think, and there were around twinty pages visited in the history at certined times. could this be a virus or my network was hacked by some body, I use Avast anti virus and do not but a firewall. please tell me if this could happen without visiting such these bad websites. Hint : the fisrt website ( bearwww.com) …

Member Avatar
Member Avatar
+0 forum 2

as i m working on implementation of rsa algorithm,and during maiking console of it i found an error int cannot be dereferenced and i m unable to solve it because of working on java first tym...help me here is my code import java.lang.*; import java.math.*; import java.util.*; class rsa { int p,q,n,g,d,k,m; int e=1; int ct,pt; int number() { Scanner in = new Scanner(System.in); System.out.println("enter the prime value "); p = in.nextInt(); int flag = 1; for(int i=2;i<p;i++) { if(p%i==0) { System.out.println(p+" is not a Prime Number"); flag = 0; break; } } if(flag==1) { System.out.println(p+" is a Prime Number"); …

Member Avatar
Member Avatar
+0 forum 1

hi i've recently been learning about python on cssciencecircles.com. After a while i decided to download it so i can save some of my programmes. When i make a programme in the IDLE shell and save it, even the most simple instructions, eg. print('hello world') , when i try to open it in the launcher it says: -bash: :command not found. Not really sure what i'm doing wrong. I have a mac osx 10.6.8 and am running python 3.2.3. Any ideas? Thanks Dan

Member Avatar
Member Avatar
+0 forum 3

I've created this code which should look in the Songs folder and add any .mp3 file to a list. However when I test it it keeps saying File not found and pointing to the exact file it cant find with the name of the song while I dont mention this name anywhere in the code so it must see it at some point. Here is my code I hope anyone knows whats wrong: http://puu.sh/WgWW (d/w its a screenshot) Thanks! :D

Member Avatar
+0 forum 0

hi. I successfully created a portfolio section in wordpress with quicksand with the help of http://wp.tutsplus.com/tutorials/theme-development/create-a-quicksand-portfolio-with-wordpress/ site. And now am having problem that when ever i click any view detail page it shows " This is somewhat embarrassing, isn’t it? It seems we can’t find what you’re looking for. Perhaps searching, or one of the links below, can help " my function.php code related to portfolio // Registering Menus function register_menu() { register_nav_menu('navigation', __('Main Navigation')); } add_action('init', 'register_menu'); // Register our Scripts function register_js() { if (!is_admin()) { wp_deregister_script('jquery'); wp_register_script('jquery', 'http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'); wp_register_script('quicksand', get_template_directory_uri() . '/js/jquery.quicksand.js', 'jquery'); wp_register_script('easing', get_template_directory_uri() . '/js/jquery.easing.1.3.js', …

Member Avatar
Member Avatar
+0 forum 1

[Link Anchor Text](http://s7.postimage.org/wdzzqzst7/weird_error.png) I click yes, thought so, this never popup when I'm compile any file before. [Link Anchor Text](http://s14.postimage.org/6bhslq23l/weird_error2.png) can anyone explain what I'm doing wrong here, I mean, I just copied all the code given in the book (Accelerated C++), then try to compile, but fail. help? =(.

Member Avatar
Member Avatar
+0 forum 8

Hey, last night, i used ad-hoc connection. It worked perfectly fine with my other laptop. But today, me and my sister used both laptop. We cant access some website. I tried what was posted here, the CMD. Still some website wont work. Its killing. Anyone help me. Please. Thanks

Member Avatar
Member Avatar
+0 forum 2

Hello, I'm just starting to learn Java, and for a summation program that we started in class, I've been stuck on the question as to why this brings up an error message when I try to build it. Please advise me. [CODE]import java.util.Scanner; public class summation{ public static void main(String[] args){ int n; int s=0; Scanner X=new Scanner(System.in); System.out.print("Enter # of terms: "); n = X.nextInt(); for(int i=1; i <= n; i=i+2); { s= s+ i; } System.out.print(+s); } }[/CODE] The exact probem shows that within the for loop, the i is not found. [CODE]for(int i=1; i <= n; i=i+2); …

Member Avatar
Member Avatar
+0 forum 1

I'm using Visual C# Express 2010, on Windows XP SP3. I took pain to define the var collBlock in the class directly, however, when I try to use it, it works once and then NOT. Google searched all and tried a lot of solution. Error stil comes up. The code below is partial, don't count the '{}', they are correct (VS2010 autocorrect won't allow even the most indifferent mistyping) [CODE]public class DMSecDoc { //...some declares... // private Hashtable collBlock = new Hashtable(); // this works... private int ReadAllBlocks(BinaryReader aReader, Int32 nNumOfBlock) { collBlock.Clear(); try { for (int i = 0; …

Member Avatar
Member Avatar
+0 forum 3

Hi all, i'm pretty new to java applets and been struggling to embed it into a webpage. I made a java applet using eclipse, and ran it using eclipse's applet viewer just fine. However i cannot embed it into my webpage. I placed the jar file i exported from the project into the same location with this html file, and in the html file, i put the following code <html> <applet code="RectanglesMover.class" archive="BinPacking.jar" width="500" height="500"> <p> Sorry, you need a Java-enabled browser to run this applet. </p> </applet> </html> I checked the names correctly entered but keep getting the Class …

Member Avatar
Member Avatar
+0 forum 13

The End.