0

i have a dual boot(tri) win7, Xp, ubuntu.
i can login using ubuntu and & xp, but not 7.
both xp & 7 am browsing with IE8.

Webpage error details

User Agent: Mozilla/4.0 (compatible; MSIE 8.0; Windows NT 6.1; Trident/4.0; SLCC2; .NET CLR 2.0.50727; .NET CLR 3.5.30729; .NET CLR 3.0.30729; Media Center PC 6.0; .NET4.0C)
Timestamp: Sun, 1 Jul 2012 05:21:26 UTC

Message: 'jQuery' is undefined
Line: 9
Char: 4
Code: 0
URI: http://www.daniweb.com/articles/js_article_scripts/nogroup38

Message: Object expected
Line: 49
Char: 4
Code: 0
URI: http://www.daniweb.com/hardware-and-software/microsoft-windows/windows-vista-and-windows-7/threads/426927/help

Message: 'CodeMirror' is null or not an object
Line: 58
Char: 1
Code: 0
URI: http://www.daniweb.com/hardware-and-software/microsoft-windows/windows-vista-and-windows-7/threads/426927/help

Message: Object expected
Line: 69
Char: 1
Code: 0
URI: http://www.daniweb.com/hardware-and-software/microsoft-windows/windows-vista-and-windows-7/threads/426927/help

Message: Object expected
Line: 75
Char: 1
Code: 0
URI: http://www.daniweb.com/hardware-and-software/microsoft-windows/windows-vista-and-windows-7/threads/426927/help

2
Contributors
2
Replies
3
Views
5 Years
Discussion Span
Last Post by skilly
0

nothing was happening & the ads weren't there, either. clearing the cache fixed it. deleted cookies & everything else. thanks!

This question has already been answered. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.