Hi
Im installing eclipse and I would like run perl but I got this error message “Missing Perl interprete” anyone know how can I fix it?

http://ubuntuone.com/7BVJr5y84ApsitTZSldele

How strange - have you followed a tutorial on installing perl on eclipse or tried yourself? If you havn't it might be worth checking out a tutorial of installing perl on eclipse on youtube or just search it in google, hope this helps:)

Uninstall eclipse and anything to do with perl you have, then try and follow a differrent tutorial :)

I get still this error message “Missing Perl interprete”
How can I fix it?
see attached picture