0

hey guys!!!
I tried downloading oracle 10g release2& 11g release2 and both of them failed during the universal download. On both links it told me it should be 5.1 or 5.2, actual 6.0? Can anyone please help me here. I tried doing this 2 times and the same result. I really want to wqork on this.

Thanks.

2
Contributors
3
Replies
5
Views
6 Years
Discussion Span
Last Post by debasisdas
0

What are you talking about ?

After installing oracle 10g. There is the setup.exe file. I open it as administrator and a black box appears. Inside of this box it usually will tell you to wait while the connection is being established. Instead it tells me exactly what i mentioned in my previous posts. All i know is that the process failed and tells me to press a button to exit.

I hope this makes sense. Ive downloaded the service pack1 for windows 7 but to no avail. Do you happen to know another way of downloading sql- pl/sql? Or any procedures to overright this failed attempt?

please and thank you.

0

what failed for you, download(as per your 1st post) or install(as per 2nd).

There is no way of downloading sql- pl/sql.

This topic has been dead for over six months. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.