0

Yeah I was stupid and pressed (X) on all of the bars to the left you know the "Solution Explorer" I think and alot of more, how do I re-enable them?

2
Contributors
3
Replies
4
Views
7 Years
Discussion Span
Last Post by mitrmkar
1

Yeah I was stupid and pressed (X) on all of the bars to the left you know the "Solution Explorer" I think and alot of more, how do I re-enable them?

Open the View menu, and select e.g. Solution Explorer, Class View and such.

0

If you are just starting with the Visual Studio, then you might look into the VS Help. There are lot of basic "How Do I do .." this and that with Visual Studio.

This question has already been answered. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.