Hey everyone,

I'm not sure where I should be posting this - if a mod finds a more appropriate form, feel free to move it.

I'm trying to figure out how to not only require .Net 4.0 with my installation package, but in the case 4.0 isn't installed already have it either install it through my deployment, or have the client machine point to the internet to download it. I've searched Google for a while, but I can't figure it out. If anyone has experience with InstallShield, can you please give me a hand? Thanks

Nevermind, I figured it out. For anyone else who's wondering, it's under InstallShield Section #2 (in visual studio) called "Redistributables"