i have downloaded and installed from this page but still when I import any of the modules[win32api, win32security, win32con] i get import error, please help me if I am not downloading the right version

Recommended Answers

All 4 Replies

yes, and i still get the import error...

Be a part of the DaniWeb community

We're a friendly, industry-focused community of 1.21 million developers, IT pros, digital marketers, and technology enthusiasts learning and sharing knowledge.