Member Avatar
What should happen is when i click the log in button, the container for the log in form should become hidden and the sidebar, search bar, tiles and log out button should appear. I sometimes experience that if i have to click the log in button twice for it to …
by rogerfleenor in UI / UX Design ()
Member Avatar
So I was watchin some videos on my laptop and t suddenly just shuts down. without warning like it ran out of power. This laptop is four yrs old and i use it every single day. It is an hp630 and it has windows 10. this happened once i checked …
by Ketaki_1 in Microsoft Windows ()
Member Avatar
Hi there, I am having trouble with hp deskjet 3550 printer..the ink is full..but the problem when i print something it starts printing but when it's finish print an empty paper comes out...nothing on the paper...i tried several times but no success yet...so whats the best method to solve this …
by soton1986 in Hardware ()
Member Avatar
Hellow : I hope u will be all Wright ; My qoustion is "when,I install any window in any system from booted usb .The working of system is so slow And as same steps,when , I install window from CD system working not perfect but avg" The Steps is : …
by saad_5 in Microsoft Windows ()
Member Avatar
Can anyone tell me what is wrong with this? App crashes if user input is left blank. I was hoping it would display toast and wait for input. ...
by Centorpe in Mobile Development ()
Member Avatar
I've created a mobile app and styled it with CSS and ThemeRoller on Dreamweaver. It looks great on safari but when I use PhoneGap Build to test it on my Android device, the styling disappears. I've tried embedding the CSS as well as the ThemeRoller style into my code without …
by Fathima_1 in Mobile Development ()
Member Avatar
When I want to use Firefox with the KeePass Password Manager you have the KeeFox add-on. But it there anything similar to use if you want to integrate your KeePass password database with the new Microsoft Edge browser, or is it another way to do it ?
by it@61@sec 14 in Microsoft Windows ()
Member Avatar
hi thrr is no one who can help me this is the prog which when i run faces problem of session. session_start(): Cannot send session cookie - headers already sent pls plssssssssss help me to solve the problem below is the code any one this is simple prog but i …
by manish812 11 in Web Development ()
Member Avatar
This happens every so often. The update gets processed, and my audio is deactivated for about 24 hours. Then it comes back with no indication as to why. It's got nothing to do with my audio driver.....it happens because of the windows update. Anybody seeing this happen?
by dkary555 in Microsoft Windows ()
Member Avatar
My laptop comes on and gives me a "black" sceen with a pointer. Mouse moves pionter ,but only ctl alt dele will bring up a menu. Everything is normal in SAFE mode
by rlauckhardt in Microsoft Windows ()
Member Avatar
Dear friends: I want to install the Non-Uniform Rational B-Splines (NURBS) curves and surface packate NURBS++ in opensuse linux 13.1. The official web site of NURBS++ is and the packate is written based on the c++ template technique. The latest of the package is 3.0.11(2002), the help manual show it …
by ztdep -8 in Linux and Unix ()
Member Avatar
telnet star wars not working. its saying 'connection lost' and something about cannot connect to port 23
by fallout4player in Microsoft Windows ()
Member Avatar
Hello lads, So i'm struggeling with the following. I want to get the text a little bit closer to the image, but since the image has whitespace itself and I don't want to redo them all, I opted for adding a negative margin to the text. It seemed to work, …
by SaroGFX in UI / UX Design ()
Member Avatar
I have two laptops that I'm having this problem with. Currently, though it's the old Vista laptop - a Compac Presario - which keeps fading to black no matter what I'm doing on it. I can view the screen on an alternate display without problems. I have placed a fan …
by Wendy_4 in Microsoft Windows ()
Member Avatar
My outlook isn´t reading one folder. Maybe email size a large 1.5 GB or maybe files are corrupted I don't know. How to recover it?
by BlakeHeath in Microsoft Windows ()
Member Avatar
Hello, I am facing a very tiresome problem. Whenever I click on any link (sometimes not even on link, any where on the window) on any web browser (I am using Chrome more), a new tab opens up with address "wonderlandads.com". This stays for fractions of a second and some …
by Noor_7 in Microsoft Windows ()
Member Avatar
I have googled this and tried many fixes. Nothing works. I would like to roll back to Windows 7 and try to install 10 again. I have no control panel and no access to Safe Mode. What else can I do.
by Chemodino in Microsoft Windows ()
Member Avatar
Hi guys OK i have been working on a map soultion in android. I use google places. I have the correct APi key. The place api works well and its good. When i send th coordinates to the map they show on the map but the map only shows grids. …
by amit_33 in Mobile Development ()
Member Avatar
Problem : Each time I power down and restart my PC the number lock on keyboard is turned off and the on light is switched off on the keyboard . Does not happen at simple restart . Numberlock is set to on in BIOS . I have posted this on …
by Bill_17 in Microsoft Windows ()
Member Avatar
My computer was infected and the damage was almost completely removed. The only problem that persists is that my local profile on Windows XP is corrupted. When I try to log on, I get the following message: ... My desktop icons still exist at C:\Documents and Settings\USER\desktop but I don't …
by Dan_7 in Microsoft Windows ()
Member Avatar
I am working with a customer to print out several 11x17 print jobs from Bentley Microstation v8i version 180 and version 443 (Series 2) have been tested. - Issues with the print output where the customer’s logo gets flaky and what looks to be the image gets corrupted.... One of …
by aidanmills in Microsoft Windows ()
Member Avatar
Electricity failed for an Asus Windows 7 home premium x64 laptop. 52% file completion and 15% install at that moment. Have not attempted any continuation. This is a wifi home only. Seeking guidance on how best to proceed.
by philpense in Microsoft Windows ()
Member Avatar
Frustrating problem on my dell optiplex . Number lock is set in bios to be on ,but every time I power off and back on the number lock has been overwritten and switched off . This does not happen on a restart but only at power off . I have …
by wjay152 in Hardware ()
Member Avatar
hi i got a bank account project and i dont know how to figure out this problem i need to be able to transfert money from checking account to saving account if someone can help me with an exemple ,because i am a bit lost thanks by advance
by jerome2467 in Software Development ()
Member Avatar
Hi all, quite a strange problem here. I have a csv file with rows: ... I am pulling those into an array with the code: ... This is producing a very strange result. The array it returns looks like this: ... As you can see, one array is empty, but …
by James_43 15 in Web Development ()
Member Avatar
The following is a similar program I had when having trouble: ... The problem is, when using certain numbers as the sentinel (in the above it's 1.2), the sentinel would not work, i.e. it would always wait for the next input, even though it's supposed to end. There was no …
by sgw in Programming ()
Member Avatar
I'm wanting to make a voice controlled program, But when I type: 'import javax.speech' into NetBeans it says that 'javax.speech' doesn't exist. I then downloaded Free TTS, copied the speech.properties like I was supposed to. It still is showing the error. I did some more research and found a place …
by WolfShield 32 in Software Development ()
Member Avatar
Hi there, I am stuck in a problem in which my function rounds off a decimal point number upto 4 decimal place and return a 0.0000 number. But when i compare this returned number to 0 it did not return true in if condition. Please check my code below and …
by new_developer in Programming ()
Member Avatar
... I have netbeans,xampp is running,database is ok.All functions running no problem,but this one,keep getting 404 error.Double checked the spelling and the code.Can not figure out the problem.
by LibraryCode in Web Development ()
Member Avatar
Hi, Recently I started to encounter a new issue with my 3 year old PC. It sometimes turns off randomly, then turns back on after a few seconds. It can happen anytime, even when OS has not booted yet. Sometimes it turns off and on repeatedly, like struggling to keep …
by Buppy in Hardware and Software ()