4
Contributors
6
Replies
7
Views
7 Years
Discussion Span
Last Post by Nick Evan
1

i want diz for my final project...tq

Really? I mean really ? I am utterly speechless. Really, you have got to be kidding?

1

You don't want that ancient compiler that is nearly as old as I am :) Get VC++ 2008 Express because its free and currently easily available for download at Microsoft. Just google for it.

-1

i noe dat diz isntaller is very old, but i must have to use diz software.its compulsory! i wank to link with opnet modeler 7.0..

0

i noe dat diz isntaller is very old, but i must have to use diz software.its compulsory! i wank to link with opnet modeler 7.0..

Doesn't matter. You can't have it because it's not free. Have you tried to upgrade your program with VC++ 2008 Express?

This topic has been dead for over six months. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.