2
Contributors
1
Reply
2
Views
7 Years
Discussion Span
Last Post by phpstan
0

This post is pretty old now, so you probably have solved it (not marked solved, though). I was looking for information on "apt-get check" which would show if you have any broken dependencies and found this web page. It may provide information that will help you if the problem still exists:
http://www.linux.com/archive/feature/48910

This topic has been dead for over six months. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.