3
Contributors
3
Replies
12
Views
7 Months
Discussion Span
Last Post by happygeek
1

How to solve the problem? Could the clue be in the error message perhaps? I'm particularly thinking of the bit that says: "fix the version conflict either by updating the version of the google-services plugin or updating the version of com.google.android.gms to 9.2.0."

This topic has been dead for over six months. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.