0

For the last few weeks, many of the people who have sent me e-mails have received the automatic response of "replace:vacationEnabled". I'm assuming this is some kind of setting in Outlook for when you are out of the office but I can't find any solution. I've done a Google search for this phrase and nothing significant has appeared. Any ideas out there. I am using Outlook with Windows98.
Thanks,
nibroc1

Edited by nibroc1: n/a

3
Contributors
4
Replies
5
Views
6 Years
Discussion Span
Last Post by nibroc1
0

Any ideas out there. I am using Outlook with Windows98.

I haven't used Outlook in many years, but if I remember correctly, this setting can be toggled on or off using the Out Of Office Assistant under the Tools menu in Outlook.
Or, have you tried that already?

I'm pretty sure that is where to enable/disable the feature, but I could be mistaken....

Best Luck :)
PP

Edited by PhilliePhan: n/a

0

For some reason, Outlook no longer has the "Out of Office Assistant" tool and I couldn't find any other tool for this situation. I'll check with my ISP to see if they have it.

0

I checked with our ISP and they had a vacation feature that had been enabled. Appears to solve the problem.
Thanks!

This question has already been answered. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.