0

Hi everyone...

I have a silly problem.. Somehow I managed to faceroll or something, hitting a shortcut which shows all indents as arrows and all spaces as dots.

Here is a picture of the problem:

http://img97.imageshack.us/img97/8789/problemyf.jpg

I've looked the options through, but since I don't know what this thing I turned on is called, I could'nt find anything.

So if anyone know where to turn it off, or the hotkey, please come forward :)

Thanks! ;)

2
Contributors
2
Replies
3
Views
7 Years
Discussion Span
Last Post by Excizted
2

Under the Edit menu, Advanced, (uncheck) View White Space
CTRL-R,CTRL-W (first one, then the other or both at the same time)

(I remembered these from a similar setting in Word -- not the same keystrokes I don't think)

Votes + Comments
Very helpful -- I couldn't figure it out either.
Thanks for helping :)
This question has already been answered. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.