Hi all,
I installed wamp server as well as oracle in my computer where oracle 9i is opening but wamp server is not working .
very urgent.

Recommended Answers

All 3 Replies

what version of wamp you are using?
and whats the problem with wamp?
its not starting or not going online???
please give some details of your rpoblem

Hi baig772,
This problem I solved . I just changed the port 80 to 8083 for wamp and oracle default port is 80. Now running .Another problem is , when I logged in then html changed from "login as " to "logged as..." but when I moved to an another page it coming as "loggin as " it losts its session.

I have changed my port number. but it still showing the same error.
The error is
"Not Found
The requested URL /phpmyadmin/ was not found on this server.

Apache/1.3.12 Server at localhost Port 80".
I changed my port number into 8080.

Be a part of the DaniWeb community

We're a friendly, industry-focused community of developers, IT pros, digital marketers, and technology enthusiasts meeting, learning, and sharing knowledge.