Why I've got lost the topics bottom line in my comuter folder ?

Here is the problem feature..

I agree with caperjack. Your message makes no sense dude! I can view the linked picture, but what does "Lost this line on every topic" or 'Lost the topics bottom line in my comuter folder" mean anyway?

Do you mean the little fancy blue line under Hard Disk drives?

What is you view mode set to in My Computer? Details? List?

I agree with caperjack. Your message makes no sense dude! I can view the linked picture, but what does "Lost this line on every topic" or 'Lost the topics bottom line in my comuter folder" mean anyway?

Do you mean the little fancy blue line under Hard Disk drives?

What is you view mode set to in My Computer? Details? List?

Yep , that i've lost the little fancy blue line , how can i do ?:-|

right click in My Computer~>arrange icons by~>show in groups

right click in My Computer~>arrange icons by~>show in groups

Umm , it always in the (Show In Groups) status , but can't seen the lines yet ....?

And it just suddenly disappeared?

Hmmm, something corrupted in the msstyles.dll ?

Anyone have thought?

And it just suddenly disappeared?

Hmmm, something corrupted in the msstyles.dll ?

Anyone have thought?

I've just remember that i got deleted the (lastgood) folder in XP directory..... Isn't it effect the problem ? So how can i get this (msstyles.dll) back through ?

You need to sort by types and show in groups i belive :)

Sorting will not change what he has lost. It is there in all but the list and details view by standard. So changing the views has not fixed it. I think it may have to do with mssstyles.dll. But I am not entirely sure!