3
Contributors
4
Replies
18
Views
3 Years
Discussion Span
Last Post by mouaadable
0

that because i only want to show you the F in the search bar , that's what i'm talking about

1

Go to Organize, then Folder and Search Options. In the Folder Options dialog box, select the View tab. Scroll to the bottom and you will see

When Typing into list view
    o Automatically type into the Search Box
    o Select the typed item in the view

Make sure you have the second option selected. I suspect you are using the first option. Make sure you click Apply to Folders after you click Apply.

0

Reverend Jim ,
thank you so much , that was very helpful
Problem Solved .

This question has already been answered. Start a new discussion instead.
Have something to contribute to this discussion? Please be thoughtful, detailed and courteous, and be sure to adhere to our posting rules.